0
0

Install semantic-ui by yarn

Volcano 发表于 2019年02月27日 16:27 | Hits: 345
Tag: javascript | macOS | yarn

semantic-ui has some interactive installation step that Yarn does not support. Install semantic-ui with macOS yarn global add gulp yarn add semantic-ui --ignore-scripts cd ./node_modules/semantic-ui/ gulp install Go back to semantic directory and start build cd ../../semantic gulp build

原文链接: http://feedproxy.google.com/~r/volca/~3/iQl7blyOHWY/863

0     0

我要给这篇文章打分:

可以不填写评论, 而只是打分. 如果发表评论, 你可以给的分值是-5到+5, 否则, 你只能评-1, +1两种分数. 你的评论可能需要审核.

评价列表(0)